Differences between revisions 6 and 7
Revision 6 as of 2008-01-12 17:04:30
Size: 662
Editor: FranklinPiat
Comment: emphasise "python-scipy-core is deprecated".
Revision 7 as of 2008-01-17 14:14:08
Size: 692
Editor: OndrejCertik
Comment:
Deletions are marked like this. Additions are marked like this.
Line 2: Line 2:
Use DebPkg:python-scipy together with DebPkg:python-numpy Debian packages and you will get the most recent !NumPy, !SciPy and f2py working well. If not, please report a bug. Use DebPkg:python-scipy together with DebPkg:python-numpy Debian packages and you will get the most recent !NumPy, !SciPy and f2py working well. If not, please report a bug against any of those packages.

Use python-scipy together with python-numpy Debian packages and you will get the most recent NumPy, SciPy and f2py working well. If not, please report a bug against any of those packages.

python-scipy is part of the [:Teams/PythonModulesTeam: DPMT].

Debian packages now

source packages:

See also