Packages that need checking or an upload

source package

version

who to contact in case of questions

comments

DD

chardet

1.0-2

POX@OFTC, piotr@debian.org, pox@jabber.org

just a test entry

python-pygraphviz

0.36-1

?KiBi@OFTC

new upstream, some more changes (see changelog)

piotr

mymodule

1.3-1

foo@bar.pl

new upstream, out-of-date-standards-version lintian warning - don't know what to do

yamodule

0.9-1

foo@bar.pl

NEW package, doubts about lib/module.py file copyrights

bzed

Missing -dbg package

source package

who will take care

pyenchant

piotr