See also ../OCamlTransitions

Deprecated or obsolete packages

New packages

Maybe needed by a future parmap (>> 1.0~rc10?) release (see here):

Release management

Blocked packages

Blockers for ocaml >= 4.08:

Waiting for ocaml >= 4.08:

New versions

StephaneGlondu

KyleRobbertze

RalfTreinen