Does stuff build against NUnit 2.5 in git?

Source Package

Version

Assigned to

Bugs

Debian Status

libindicate

0.5.0-0ubuntu4

Works

libgwibber

0.1.1-0ubuntu1

libmono-dev, modulerefs

libappindicator

0.3.0-0ubuntu2

Works

mono-tools

2.10-1

Works

nant

0.91~alpha2+dfsg-2

Fixed in exp

gdata-sharp

1.7.0.1-1

Works

xsp

2.10-1

Works

taoframework

2.1.svn20090801-6ubuntu1

Works

monodevelop

2.5.92+dfsg-2

Fixed in exp

cecil-flowanalysis

0.1~svn.128879-3

Works