The main goal of this article is avoid an unnecessary effort to analize softwares already known as incompatible with Debian.

Please, use the alphabetical order.

Name

Version

Reason

Bug

Homepage

nxlog

2.7.1191

DFSG incompatible

#739338

http://nxlog-ce.sourceforge.net