While DebianJr will install JrEmacs21 by default, any other version of Emacs will do, in case a different version is already installed on the system.

BenArmstrong


DebianJr