1.10.1 in experimental

rollup 1.10.1

Packages not listed here are found to be working with rollup 1.0.

How to check?

Update buils-depends to rollup (>= 1~) and node-rollup-plugin-buble (>= 0.19.8~) and build in experimental (see sbuild#Enabling_experimental)

DONE in experimental

READY in git

READY with patch in BTS

Needs API update

Already FTBFS

node-rollup-plugin-buble should be in build deps

Clashing with gulp 4 transition hard to verify

Already failing with unrelated error