Packages with autopkgtests failure

pkg-js-autopkgtest-require FAIL stderr: postcss.plugin was deprecated. Migration guide:

and rainloop rebuild failed (971271) with

TypeError: Cannot read property 'unprefixed' of undefined
    at /<<PKGBUILDDIR>>/vendors/fontastic/social.css:4:3
    at Prefixes.unprefixed (/usr/share/nodejs/autoprefixer/lib/prefixes.js:445:39)
    at /usr/share/nodejs/autoprefixer/lib/processor.js:438:40
    at /usr/share/nodejs/postcss/lib/container.js:73:18
    at /usr/share/nodejs/postcss/lib/container.js:56:18
    at AtRule.each (/usr/share/nodejs/postcss/lib/container.js:42:16)
    at AtRule.walk (/usr/share/nodejs/postcss/lib/container.js:53:17)
    at /usr/share/nodejs/postcss/lib/container.js:61:24
    at Root.each (/usr/share/nodejs/postcss/lib/container.js:42:16)
    at Root.walk (/usr/share/nodejs/postcss/lib/container.js:53:17)
    at Root.walkDecls (/usr/share/nodejs/postcss/lib/container.js:71:19)

Upstream changelog is https://github.com/postcss/postcss/blob/master/CHANGELOG.md#80-president-ose

Here is a migration guide, https://evilmartians.com/chronicles/postcss-8-plugin-migration

Possible candidates for removal/no reverse (build) dependencies