This is a development page.

Packages that DCP will need: top level - libgnome-perl (and it's dependancies)

Packages

Hardware

Network

System

Security

Network Services

Development Shots

http://www.tagsoc.org/dcp01.png