Translation(s): none

(!) ?Discussion

This wiki page describes the installation of mod_parrot on debian.

Download the package

Well, that is easier said than done. Mostly because mod_parrot isn't packaged yet. And I suppose it should not be in its current state, it is considered pre-alpha and subject to API change. This means it might not be very useful at the moment.

Get the source

So we'll have to get the source since it is not yet packaged.